Множественные уязвимости устройств ViewStation для видеоконференц-связи

18.09.2002 | 15:25
Специалисты по сетевой безопасности компании Navasrteam объявили об обнаружении как минимум 6 различных уязвимостей в операционной системе устройства ViewStation для видеоконференц-связи от компании Polycom.

Некоторые из дыр уже получили свои "заплатки" еще на прошлой неделе, однако не все пользователи были оповещены о них. А между тем, благодаря прорехам в системе безопасности, злонамеренный пользователь может без труда узнать пароль администратора в системе ViewStation, после чего получить доступ ко всем данным и осуществлять запись видеоконференции.

Также стало известно, что все пароли хранятся в ViewStation в открытом виде.

Уязвимы системы ViewStation 128, ViewStation H.323, ViewStation 512, ViewStation MP, ViewStation DCP, ViewStation V.35 версии 7.2 или более ранней, а также ViewStation FX/VS версии 4.1.5 или более ранней.
безопасность, информация, защита информации, статьи, библиотека, аудит, администрирование, реагирование на инциденты, криптография, уязвимость
По материалам http://www.cnews.ru
Лента новостей: FacebookLiveJournalЯндекс

Комментарии (0)
Оставьте комментарий:CaptchaОбновить проверочный код