Microsoft не позволяет пользователям Netscape скачать патч для JVM

20.09.2002 | 15:26
Как мы уже сообщали, 19 сентября, компания Microsoft выпустила бюллетень, посвященный уязвимости Java Virtual Machine. Компания посоветовала всем немедленно скачать и установить заплатку.

Однако, при попытке скачать патч с помощью браузера Netscape, выводится сообщение "You need to be running Internet Explorer 5 in order to use Windows Update" ("Вы должны использовать Internet Explorer 5 для обновления Windows").

Так что загрузка обновлений, выпускаемых Microsoft, является не такой уж тривиальной задачей.
безопасность, информация, защита информации, статьи, библиотека, аудит, администрирование, реагирование на инциденты, криптография, уязвимость
По материалам http://www.cnews.ru
Лента новостей: FacebookLiveJournalЯндекс

Комментарии (0)
Оставьте комментарий:CaptchaОбновить проверочный код